If you're using the puppetlabs-puppetdb_gc module, update it to version 1.1.0

Comments

0 comments

Please sign in to leave a comment.