How do I run the support script for Puppet Enterprise 2015.2 to 2016.1 or 3.2 to 3.8.1?

Comments

0 comments

Please sign in to leave a comment.