KB#0270 Error while provisioning a high availability replica: 'sync_peers' index 0 entry 'port' expects an Integer value, got String; in Puppet Enterprise 2016.5.x to 2017.3.x

Comments

0 comments

Please sign in to leave a comment.